<!DOCTYPE html>
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='Общество, общественное, строительство' name='keywords'>
<meta content='В системе Спецстроя прошел ряд арестов по громким уголовным делам' name='description'>
<meta content='width=device-width, initial-scale=1' name='viewport'>

<meta content='5wGof83cDaWC2gEfSjWgrttO6ArjA38oFSOUgXaz/PM=' name='verify-v1'>
<meta content='C79A34FA81E487A33C3ECB57E0F0C0DA' name='msvalidate.01'>
<meta content='Шойгу официально объявил об упразднении Спецстроя' itemprop='name'>
<meta content='В системе Спецстроя прошел ряд арестов по громким уголовным делам' itemprop='description'>
<link href="http://omsk.sibnovosti.ru/pictures/0618/4944/1481967126_thumb_fed_photo.jpg" rel="image_src" />
<meta content='http://omsk.sibnovosti.ru/pictures/0618/4944/1481967126_thumb_fed_photo.jpg' itemprop='image'>

<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<link href='http://sibnovosti.ru/news/rss_all.xml' rel='alternate' title='RSS' type='application/rss+xml'>
<title>
Шойгу официально объявил об упразднении Спецстроя — Новости (Общество) / Sibnovosti.ru
</title>
<link href="/assets/main_sian-acfb5c33ddd3a65fbefa138ef3fe9b33.css" media="screen" rel="stylesheet" type="text/css" />

<script src="/assets/application-7ce9400d98eb4c0210b54b36e714b437.js" type="text/javascript"></script>
<script src="http://partner.googleadservices.com/gampad/google_service.js" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/assets/application/articles/show-7f7f3ca3d98163734a223843222872ca.js" type="text/javascript"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1689604-3']);
  _gaq.push(['_setDomainName', '.sibnovosti.ru']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div data-breakpoints="{&quot;top_long&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0},{&quot;size&quot;:[970,90],&quot;breakpoint&quot;:768}],&quot;top_middle&quot;:[{&quot;size&quot;:[468,90],&quot;breakpoint&quot;:0}],&quot;top_short&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0}],&quot;top_additional_short&quot;:[{&quot;size&quot;:[],&quot;breakpoint&quot;:0},{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:768}],&quot;sidebar&quot;:[{&quot;size&quot;:[170,245],&quot;breakpoint&quot;:0},{&quot;size&quot;:[200,300],&quot;breakpoint&quot;:992}],&quot;inner&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}],&quot;fed_narrow&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}]}" id="google_banner_data_tag"></div>
<div class='banner-top'>
<div class='banner-top-wrap'>
<div id='banner_2-1'>
<div class="adunit hide banner" data-size-mapping="top_short" id="omsk_2.1_soc"></div>
</div>
<div id='banner_2-2'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="omsk_2.2_soc"></div>
</div>
<div id='banner_2-3'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="omsk_2.3_soc"></div>
</div>
</div>
</div>

<div class='navbar'>
<div class='navbar-wrap container'>
<div class='navbar-left-date'>
23 декабря

</div>
<div class='navbar-regions'>
<span class='region-current'>
Омск
</span>
<ul class='list-regions'>
<li class='region-item'>
<a href="http://fed.sibnovosti.ru/" class="region-link">Россия</a>
</li>
<li class='region-item'>
<a href="http://abakan.sibnovosti.ru/" class="region-link">Абакан</a>
</li>
<li class='region-item'>
<a href="http://irkutsk.sibnovosti.ru/" class="region-link">Иркутск</a>
</li>
<li class='region-item'>
<a href="http://kem.sibnovosti.ru/" class="region-link">Кемерово</a>
</li>
<li class='region-item'>
<a href="http://krsk.sibnovosti.ru/" class="region-link">Красноярск</a>
</li>
<li class='region-item'>
<a href="http://nsk.sibnovosti.ru/" class="region-link">Новосибирск</a>
</li>
<li class='region-item'>
<a href="http://omsk.sibnovosti.ru/" class="region-link">Омск</a>
</li>
<li class='region-item'>
<a href="http://tomsk.sibnovosti.ru/" class="region-link">Томск</a>
</li>
<li class='region-item'>
<a href="http://kyzyl.sibnovosti.ru/" class="region-link">Кызыл</a>
</li>
<li class='region-item'>
<a href="http://chita.sibnovosti.ru/" class="region-link">Чита</a>
</li>
<li class='region-item'>
<a href="http://sibnovosti.ru/" class="region-link">Сибирь Здесь</a>
</li>
</ul>
</div>
<div class='navbar-weather'>
<a href="/weather" class="navbar-weather-link">погода</a>
-32 &deg;C
</div>
<div class='navbar-rates'>
<a href="/about/finance" class="navbar-rates-link">курсы валют</a>
<div class="navbar-rates-type">&#36;&nbsp;<span class="navbar-rates-value">60.86</span></div>&nbsp;<div class="navbar-rates-type">&euro;&nbsp;<span class="navbar-rates-value">63.56</span></div>
</div>
<div class='navbar-right-info'>18+</div>
<div class='navbar-social'>
<div class='list-social'>
<a href="https://vk.com/sibnovostiru" class="social-link vk" target="_blank" title="Мы ВКонтакте">Вконтакте</a>
<a href="https://twitter.com/sibnovosti_ru" class="social-link tw" target="_blank" title="Мы в Twitter">Twitter</a>
<a href="https://www.facebook.com/sibnovosti.ru" class="social-link fb" target="_blank" title="Мы на Facebook">Facebook</a>
<a href="https://ok.ru/group/54782496931855" class="social-link ok" target="_blank" title="Мы в Одноклассниках">Одноклассники</a>
</div>
</div>
</div>
</div>
<div class='wrapper container'>
<div class='header'>
<div class='header-wrap'>
<a class='header-logo-link' href='/' title='Сибирское Агентство Новостей'>
<img alt='Сибирское агентство новостей' class='header-logo-image' src='/images/logo_ny.png'>
<div class='header-logo-subdomain'>
Омск
</div>
</a>
<ul class="header-nav"><li class="header-nav-item"><a href="/article_groups" class="header-nav-link">статьи</a></li><li class="header-nav-item"><a href="/all_photo" class="header-nav-link">фоторепортажи</a></li><li class="header-nav-item"><a href="/all_video" class="header-nav-link">видеоновости</a></li><li class="header-nav-item"><a href="http://fed.sibnovosti.ru/dossiers?type=persony" class="header-nav-link">досье</a></li><li class="header-nav-item"><a href="http://krsk.sibnovosti.ru/blogs" class="header-nav-link">Блоги</a></li><li class="header-nav-item"><a href="http://afisha.sibnovosti.ru" class="header-nav-link" target="_blank">афиша</a></li></ul>
<div class='header-search'>
<form accept-charset="UTF-8" action="/main/search" class="header-search-form" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="header-search-field" id="search_options_query" name="search_options[query]" placeholder="Поиск по сайту" type="text" />
<a href="#" class="header-search-button"></a>
</form>

</div>
</div>
<div class='sib-menu'>
<ul class="sib-menu-list"><li class="sib-menu-item"><a href="/news" class="sib-menu-link_head">Новости</a></li><li class="sib-menu-item"><a href="/categories/incidents" class="sib-menu-link">Происшествия</a></li><li class="sib-menu-item"><a href="/categories/business" class="sib-menu-link">Экономика</a></li><li class="sib-menu-item"><a href="/categories/politics" class="sib-menu-link">Политика</a></li><li class="sib-menu-item"><a href="/categories/society" class="sib-menu-link">Общество</a></li><li class="sib-menu-item"><a href="/categories/science" class="sib-menu-link">Наука</a></li><li class="sib-menu-item"><a href="/categories/auto" class="sib-menu-link">Авто</a></li><li class="sib-menu-item"><a href="/categories/glamour" class="sib-menu-link">Светская жизнь</a></li><li class="sib-menu-item"><a href="/categories/culture" class="sib-menu-link">Культура</a></li><li class="sib-menu-item"><a href="http://krsk.sibnovosti.ru/travels" class="sib-menu-link">Туризм</a></li><li class="sib-menu-item"><a href="/categories/sport" class="sib-menu-link">Спорт</a></li><li class="sib-menu-item"><a href="/categories/health" class="sib-menu-link">Здоровье</a></li></ul>
<a class='js-more sib-menu-more' href='#'>...</a>
</div>
</div>
<div class='main'>
<div class='main-wrap'>
<div class='section-top'>
<h1 class='section-top-title'>
Шойгу официально объявил об упразднении Спецстроя
</h1>
<div class='crumbs'>
<a href="/" class="crumbs-link">Главная</a>
<span class='crumbs-text'>
Общество
</span>
</div>
<div class='section-top-content'>
<div class='section-top-media'>
<div class='js_photo_slider simple slider'>
<div class='slider-wrap js_frame'>
<ul class='slider-list js_slides'>
<li class='slider-item js_slide'>
<a href="/pictures/0618/4944/1481967126.jpg" class="js_fancybox"><img alt="1481967126_thumb_main" src="/pictures/0618/4944/1481967126_thumb_main.jpg" />
</a></li>
</ul>
</div>
</div>

</div>

<div class='section-top-info'>
<div class='info-share'>
<div class='share-wrap' id='share-block'>

<span class='yashare-auto-init' data-yashareL10n='ru' data-yashareQuickServices='vkontakte,facebook,twitter,odnoklassniki' data-yashareTheme='counter' data-yashareType='icon'></span>
</div>

</div>
<div class='info-region'>
Омск
</div>
<span class='info-time'>
11:44
</span>
<span class='info-date'>
23 Декабря 2016
</span>
<div class='info-tag_list'>
<a href="/tags/obschestvennoe" class="info-tag_item" rel="tag nofollow">общественное</a>, <a href="/tags/stroitelstvo" class="info-tag_item" rel="tag nofollow">строительство</a>
</div>
<div class='info-author'>
Автор: Sibnovosti.ru
</div>
<div class='info-author'>
Фотография &copy; МИА «Россия сегодня»
</div>
<a href="/society/343513-shoygu-ofitsialno-ob-yavil-ob-uprazdnenii-spetsstroya/print" class="info-print" rel="nofollow" title="версия для печати">версия для печати
<img alt="Ico_print" src="/images/icons/ico_print.svg" />
</a><div id='js_react_app'></div>
</div>

</div>
<div class='article'>
<div class='content'>
<p>Федеральное агентство специального строительства (Спецстрой) упразднено. Об этом заявил министр обороны Сергей Шойгу. Вместо Спецстроя будут созданы ФГУП, которые займутся только строительством спецобъектов Минобороны, пояснил министр.</p>

<p>Как сообщает портал «<a href="http://omskzdes.ru/" target="_blank">Омск здесь</a>», после обрушения казармы в поселке Светлом, министр обороны России наметил серьезную реформу военно-строительного комплекса.</p>

<p>О том, что Спецстрой может быть расформирован, в конце ноября 2016 года писал «Коммерсантъ». По информации издания, поводом для этого решения стали претензии к финансовой дисциплине агентства и срокам выполнения обязательств его подрядчиками со стороны как властей, так и заказчиков.</p>

<p>В течение 2014-2016 годов в системе Спецстроя прошел ряд арестов по громким уголовным делам, связанным с хищениями (в том числе при строительстве космодрома Восточный). Под следствием находятся, в частности, начальник одного из управлений ведомства Александр Шашкин, а также бывший глава ФГУП «Дальспецстрой» Юрий Хризман.</p>

<p>Напомним, трагедия в Светлом Омской области произошла в июле 2015 года. В результате обрушения казармы 242-го учебного центра ВДВ погибло 24 человека, 20 получили ранения. Основной причиной трагедии назвали нарушения при строительстве и реконструкции здания, которая проводилась за несколько лет до этого.</p>


</div>
<div class='article-insert js_insert_article'>
<div class='article-insert-title'>
На эту тему
</div>
<ul class='article-insert-body'>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://fed.sibnovosti.ru/politics/341573-v-rossii-uprazdnyayut-federalnoe-agentstvo-po-spetsialnomu-stroitelstvu" class="article-insert-img_link"><img alt="Новости Омск: В России упраздняют Федеральное агентство по специальному строительству" class="article-insert-img" src="/pictures/0618/2757/1473075880_thumb_wide.jpg" title="Новости Омск: В России упраздняют Федеральное агентство по специальному строительству" /></a>
</div>
<a href="http://fed.sibnovosti.ru/politics/341573-v-rossii-uprazdnyayut-federalnoe-agentstvo-po-spetsialnomu-stroitelstvu" class="article-insert-link" title=" Омск, Политика: В России упраздняют Федеральное агентство по специальному строительству">В России упраздняют Федеральное агентство по специальному строительству</a>
</li>
</ul>
<div class='article-insert-promo js_insert_promo'>
<img alt="Sibnovosti.ru в Одноклассниках" class="article-insert-promo-img" src="/images/logo/logo_ok_sm.png" title="Группа Sibnovosti.ru - Одноклассники" />
Официальная группа
<a class='article-insert-promo-link' href='https://ok.ru/group/54782496931855' target='_blank'>
Sibnovosti.ru
</a>
на Одноклассниках

</div>
</div>
<div class='block js_article_visit_counter' data-path='/articles/343513-shoygu-ofitsialno-ob-yavil-ob-uprazdnenii-spetsstroya/visit'></div>
</div>

</div>

<div class="adunit hide banner" data-size-mapping="inner" id="omsk_2.5_soc"></div>
<div style='overflow:hidden; clear:both;'>
<div id='hypercomments_widget'></div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="omsk_2.7_soc"></div>
<div class='strip'>
<a href="/news?category=society" class="strip-link">Общество / НОВОСТИ</a>
</div>
<div class='list-sections'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://omsk.sibnovosti.ru/society/343516-glava-kerchi-kupil-bilety-domoy-dlya-obmanutyh-stroiteley-iz-omska" class="section-item-img_link"><img alt="Новости Омска: Глава Керчи купил билеты домой для обманутых строителей из Омска" class="section-item-img" height="100%" src="/pictures/0618/4945/1482465285_941989_42_thumb_fed_show.jpg" title="Новости Омска: Глава Керчи купил билеты домой для обманутых строителей из Омска" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://omsk.sibnovosti.ru/society/343516-glava-kerchi-kupil-bilety-domoy-dlya-obmanutyh-stroiteley-iz-omska" class="section-item-link" title="новости Омска, Общество, общество, строительство, происшествия">Глава Керчи купил билеты домой для обманутых строителей из Омска</a>
</h2>
<div class='section-item-date'>
23 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343516' href='http://omsk.sibnovosti.ru/society/343516-glava-kerchi-kupil-bilety-domoy-dlya-obmanutyh-stroiteley-iz-omska'></a>
</span>

</div>
<div class='section-item-teaser'>
В Керчи омская бригада строила дома для переселенцев

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://omsk.sibnovosti.ru/society/343444-tri-predpriyatiya-v-omskoy-oblasti-oshtrafovany-za-razmeschenie-opasnyh-othodov-bez-razresheniya" class="section-item-img_link"><img alt="Новости Омска: Три предприятия в Омской области оштрафованы за размещение опасных отходов без разрешения" class="section-item-img" height="100%" src="/pictures/0618/4864/_____thumb_fed_show.jpg" title="Новости Омска: Три предприятия в Омской области оштрафованы за размещение опасных отходов без разрешения" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://omsk.sibnovosti.ru/society/343444-tri-predpriyatiya-v-omskoy-oblasti-oshtrafovany-za-razmeschenie-opasnyh-othodov-bez-razresheniya" class="section-item-link" title="новости Омска, Общество, общество, прокуратура, штраф, предприятие, хранение">Три предприятия в Омской области оштрафованы за размещение опасных отходов без разрешения</a>
</h2>
<div class='section-item-date'>
22 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343444' href='http://omsk.sibnovosti.ru/society/343444-tri-predpriyatiya-v-omskoy-oblasti-oshtrafovany-za-razmeschenie-opasnyh-othodov-bez-razresheniya'></a>
</span>

</div>
<div class='section-item-teaser'>
Суммарный штраф составил 84 тыс. рублей

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://omsk.sibnovosti.ru/society/343397-v-omske-zaderzhan-pensioner-obvinyaemyy-v-ubiystve-21-letney-davnosti" class="section-item-img_link"><img alt="Новости Омска: В Омске задержан пенсионер, обвиняемый в убийстве 21-летней давности" class="section-item-img" height="100%" src="/pictures/0618/4811/v_krasnoyarske_po_goryachim_sledam_zaderzhali_grabitelya_thumb_fed_show.jpg" title="Новости Омска: В Омске задержан пенсионер, обвиняемый в убийстве 21-летней давности" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://omsk.sibnovosti.ru/society/343397-v-omske-zaderzhan-pensioner-obvinyaemyy-v-ubiystve-21-letney-davnosti" class="section-item-link" title="новости Омска, Общество, общество, криминал, задержание, убийство">В Омске задержан пенсионер, обвиняемый в убийстве 21-летней давности</a>
</h2>
<div class='section-item-date'>
22 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343397' href='http://omsk.sibnovosti.ru/society/343397-v-omske-zaderzhan-pensioner-obvinyaemyy-v-ubiystve-21-letney-davnosti'></a>
</span>

</div>
<div class='section-item-teaser'>
Преступление было совершено в июле 1995 года

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://omsk.sibnovosti.ru/society/343238-omskoe-spetsavtohozyaystvo-poluchilo-1-6-mln-rubley-na-otlov-sobak" class="section-item-img_link"><img alt="Новости Омска: Омское «Спецавтохозяйство» получило 1,6 млн рублей на отлов собак" class="section-item-img" height="100%" src="/pictures/0618/4602/_______thumb_fed_show.jpg" title="Новости Омска: Омское «Спецавтохозяйство» получило 1,6 млн рублей на отлов собак" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://omsk.sibnovosti.ru/society/343238-omskoe-spetsavtohozyaystvo-poluchilo-1-6-mln-rubley-na-otlov-sobak" class="section-item-link" title="новости Омска, Общество, общество, бюджет, деньги">Омское «Спецавтохозяйство» получило 1,6 млн рублей на отлов собак</a>
</h2>
<div class='section-item-date'>
20 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343238' href='http://omsk.sibnovosti.ru/society/343238-omskoe-spetsavtohozyaystvo-poluchilo-1-6-mln-rubley-na-otlov-sobak'></a>
</span>

</div>
<div class='section-item-teaser'>
Ранее в СМИ появилась информация о том, что деньги на собак закончились

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://omsk.sibnovosti.ru/society/343151-rek-odobrila-uvelichenie-na-4-5-tarifa-na-vodu-dlya-omska" class="section-item-img_link"><img alt="Новости Омска: РЭК одобрила увеличение на 4,5% тарифа на воду для Омска" class="section-item-img" height="100%" src="/pictures/0618/4488/IMG_5034_thumb_fed_show.jpg" title="Новости Омска: РЭК одобрила увеличение на 4,5% тарифа на воду для Омска" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://omsk.sibnovosti.ru/society/343151-rek-odobrila-uvelichenie-na-4-5-tarifa-na-vodu-dlya-omska" class="section-item-link" title="новости Омска, Общество, общество, происшествия, жкх">РЭК одобрила увеличение на 4,5% тарифа на воду для Омска</a>
</h2>
<div class='section-item-date'>
19 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343151' href='http://omsk.sibnovosti.ru/society/343151-rek-odobrila-uvelichenie-na-4-5-tarifa-na-vodu-dlya-omska'></a>
</span>

</div>
<div class='section-item-teaser'>
Вода подорожает на 15 рублей

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://omsk.sibnovosti.ru/society/343037-vitse-miss-konkursa-krasoty-hrustalnaya-korona-sibiri-so-skandalom-lishili-korony" class="section-item-img_link"><img alt="Новости Омска: Вице-мисс конкурса красоты «Хрустальная корона Сибири» со скандалом лишили короны" class="section-item-img" height="100%" src="/pictures/0618/4359/_nw82HvQrJ4_thumb_fed_show.jpg" title="Новости Омска: Вице-мисс конкурса красоты «Хрустальная корона Сибири» со скандалом лишили короны" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://omsk.sibnovosti.ru/society/343037-vitse-miss-konkursa-krasoty-hrustalnaya-korona-sibiri-so-skandalom-lishili-korony" class="section-item-link" title="новости Омска, Общество, общество, конкурс, красота">Вице-мисс конкурса красоты «Хрустальная корона Сибири» со скандалом лишили короны</a>
</h2>
<div class='section-item-date'>
16 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343037' href='http://omsk.sibnovosti.ru/society/343037-vitse-miss-konkursa-krasoty-hrustalnaya-korona-sibiri-so-skandalom-lishili-korony'></a>
</span>

</div>
<div class='section-item-teaser'>
Титулы после инцидента были распределены между участниками согласно правилам

</div>
</div>
</div>
</div>

</div>
<div class="adunit hide banner" data-size-mapping="inner" id="omsk_2.9_soc"></div>
<div class="adunit hide banner" data-size-mapping="inner" id="omsk_2.11_soc"></div>
<div class='strip'>САМОЕ ЧИТАЕМОЕ</div>
<div class='list-section'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://omsk.sibnovosti.ru/culture/343150-omskiy-mikrominiatyurist-sdelal-novogodnie-maski-dlya-nasekomyh" class="section-item-img_link"><img alt="Новости Омска: Омский микроминиатюрист сделал новогодние маски для насекомых" class="section-item-img" height="100%" src="/pictures/0618/4487/ui-585651d2996626.85247023_thumb_fed_show.jpeg" title="Новости Омска: Омский микроминиатюрист сделал новогодние маски для насекомых" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://omsk.sibnovosti.ru/culture/343150-omskiy-mikrominiatyurist-sdelal-novogodnie-maski-dlya-nasekomyh" class="section-item-link_fix" title="новости Омска, Культура, общество, культура, художники">Омский микроминиатюрист сделал новогодние маски для насекомых</a>
</h2>
<div class='section-item-date'>
19 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343150' href='http://omsk.sibnovosti.ru/culture/343150-omskiy-mikrominiatyurist-sdelal-novogodnie-maski-dlya-nasekomyh'></a>
</span>

</div>
<div class='section-item-teaser'>
Размер маски зависит от насекомого

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://omsk.sibnovosti.ru/business/343472-produktsiya-omskogo-npz-v-chisle-100-luchshih-tovarov-rossii" class="section-item-img_link"><img alt="Новости Омска: Продукция Омского НПЗ – в числе «100 лучших товаров России»" class="section-item-img" height="100%" src="/pictures/0618/4897/ngk_9672_thumb_fed_show.jpg" title="Новости Омска: Продукция Омского НПЗ – в числе «100 лучших товаров России»" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://omsk.sibnovosti.ru/business/343472-produktsiya-omskogo-npz-v-chisle-100-luchshih-tovarov-rossii" class="section-item-link_fix" title="новости Омска, Экономика, экономика, газпромнефть, нефть, общество">Продукция Омского НПЗ – в числе «100 лучших товаров России»</a>
</h2>
<div class='section-item-date'>
22 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343472' href='http://omsk.sibnovosti.ru/business/343472-produktsiya-omskogo-npz-v-chisle-100-luchshih-tovarov-rossii'></a>
</span>

</div>
<div class='section-item-teaser'>
Наградами конкурса отмечены 8 видов продукции предприятия

</div>
</div>
</div>
</div>

</div>



</div>
</div>
<div class="sidebar-right" data-category="soc" data-subdomain="omsk"></div>
<div style='clear:both;'></div>


</div>
<div class='bottom-nav'>
<div class='bottom-nav-wrap container'>
<div class='bottom-nav-left'><a href="/news/rss_for_users.xml" class="bottom-nav-rss"><img alt="Rss_45" class="bottom-nav-rss_img" src="/images/social_networks/rss_45.png" /></a></div>
<div class='bottom-nav-center'>
<a href="http://orphus.ru" class="orpho" id="orphus" target="_blank"><span class='orpho-text'>
Нашли ошибку? Выделите и нажмите
</span>
<span class='orpho-btn'>Ctrl</span>
+
<span class='orpho-btn'>Enter</span>
<img alt="Система Orphus" class="orpho-img" src="/images/orphus/line.gif" />
</a></div>
<ul class='bottom-nav-right'>
<li class='bottom-nav-item'><a href="/about/advertising_omsk" class="bottom-nav-link icon-advert">Реклама</a></li>
<li class='bottom-nav-item'><a href="/about/contacts" class="bottom-nav-link icon-contacts">Контакты</a></li>
</ul>
</div>
</div>
<div class='footer'>
<div class='footer-wrap container'>
<div class='footer-contact' itemscope='' itemtype='http://schema.org/Organization'>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <span itemprop="postalCode">660049</span>, <span itemprop="addressLocality">г. Красноярск</span>,<br />
  <span itemprop="streetAddress">ул. Дубровинского, д.100, оф. 78</span><br />
</div>
Тел./факс: <span itemprop="telephone">+7 (391) 223-78-48</span>
</div>
<div class='footer-counter'>
<div class="counter">
<noindex>
  <div class="counter_item">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;unitmedia" target="_blank"><img src="//counter.yadro.ru/logo;unitmedia?21.11" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->  </div>
  <div class="counter_item">
    <!--Rating@Mail.ru logo-->
    <a target="_top" href="http://top.mail.ru/jump?from=986865">
    <img src="http://de.c0.bf.a0.top.mail.ru/counter?id=986865;t=210;l=1" 
    border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
    <!--// Rating@Mail.ru logo-->
  </div>
</noindex>
</div>

</div>
<div class='footer-text'>
<p>© 2002–2016 «Сибирское Агентство Новостей»</p>
<div class="footer-age">Возрастная категория Интернет-сайта 18 +</div> 
<a href="http://sibnovosti.ru/about/juristic_docs" class="footer-link">Правовая информация</a>
<p> Вся информация, размещенная на данном ресурсе, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению или распространению, иначе как со ссылкой на <a href="http://sibnovosti.ru/">«Сибирское Агентство Новостей»</a> или письменного разрешения <a href="mailto:burlakovab@mkrmedia.ru">главного редактора</a>. <a href="mailto:gordeevan@mkrmedia.ru">Продвижение сайта</a>. 
Сетевое издание «Сибирское Агентство Новостей» зарегистрировано Роскомнадзором, свидетельство о регистрации ЭЛ № ФС 77 - 61356 от 07 апреля 2015 года.</p>
</div>
</div>
</div>
<script src="/assets/vendor/orphus/orphus-97078448b00b5bca838edd512ac02247.js" type="text/javascript"></script>
<script src="/assets/newstube-0286823cdc3e814991cb49f16ade944a.js" type="text/javascript"></script>
<script>
  if (newstube_init) {newstube_init.innerHTML = newstube_tmp;document.write = document.___ww_saveWrite;}
</script>

<div id='counters'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1909921 = new Ya.Metrika({id:1909921, enableAll: true, webvisor:false});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1909921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<img src="http://de.c0.bf.a0.top.mail.ru/counter'+'?id=986865;js='+js+
a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0">');
if(11<js)d.write('<'+'!-- ')//--></script>
<noscript><img src="http://de.c0.bf.a0.top.mail.ru/counter?js=na;id=986865" 
height="1" width="1" alt="top.mail.ru" border="0"></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;unitmedia?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</div>

</body>
</html>
